<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en-US" class="no-js ie6 oldie"><![endif]-->
<!--[if IE 7 ]><html lang="en-US" class="no-js ie7 oldie"><![endif]-->
<!--[if IE 8 ]><html lang="en-US" class="no-js ie8 oldie"><![endif]-->
<!--[if IE 9 ]><html lang="en-US" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US" class="no-js"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>ideas EXO: Aktuelle Analyse</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="twitter:card" content="summary" />


<link rel="stylesheet" type="text/css" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Styles/Screen.css?1601289904" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/d42b6e1bdf.css?1601291721" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/coba_world_navigation/Resources/Public/Styles/Screen.css?1601289904" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Styles/Print.css?1601289904" media="print">







<meta property="og:title" content="Ideas EXO : Aktuelle Analyse"><meta property="og:type" content="article"><meta property="og:url" content="https://www.ideas-exo.de/2020/ausgabe-29/aktuelle-analyse?utm_source=ideas-exo-newsletter&utm_medium=email&utm_campaign=ideas-exo&utm_content=aktuelle-analyse&utm_term=13102020"><meta property="og:site_name" content="Ideas EXO"><meta property="og:image" content="https://www.ideas-exo.de/typo3conf/ext/coba_bootstrap/Resources/Public/Images/logo.jpg">    <script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W8S56KP');</script>
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1b65402d-be6a-41b8-8ea4-dbefe09014a7" data-blockingmode="auto" type="text/javascript"></script>
	<link rel="shortcut icon" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/Favicons/favicon.ico" type="image/x-icon" title="Commerzbank AG">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="description" content="" />
	<meta name="keywords" content="" />
	<link rel="apple-touch-icon" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/Favicons/app_icon.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="57x57" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/Favicons/apple-touch-icon-57x57_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="72x72" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/Favicons/apple-touch-icon-72x72_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="76x76" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/Favicons/apple-touch-icon-76x76_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="114x114" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/Favicons/apple-touch-icon-114x114_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="120x120" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/Favicons/apple-touch-icon-120x120_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="144x144" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/Favicons/apple-touch-icon-144x144_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="152x152" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/Favicons/apple-touch-icon-152x152_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="icon" sizes="128x128" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/Favicons/apple-touch-icon-128x128_A.png">	<script type="text/javascript">
		var sysLanguage = 0;
	</script><meta name="google-site-verification" content="nSPx4yj3orbf48QCZ9XzwRLmaECXWtEb33yKpsfVaKc" />
<link rel="canonical" href="https://www.ideas-exo.de/2020/ausgabe-29/aktuelle-analyse?utm_source=ideas-exo-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse"/>


</head>
<body class="one-column">

			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe data-src="https://www.googletagmanager.com/ns.html?id=GTM-W8S56KP"
			height="0" width="0" style="display:none;visibility:hidden" data-cookieconsent="statistics"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->


    
            
        
    
    

    
    <div id="site-wrapper">
        <header id="header">
            <div id="service-header">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 ideas-daily-claim">
                            &nbsp;
                        </div>
                        <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                            <nav class="menu-service"><ul><li><a href="/service?utm_source=ideas-exo-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse">Service</a></li><li><a href="/kontakt?utm_source=ideas-exo-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse">Kontakt</a></li></ul></nav>
                        </div>
                    </div>
                </div>
            </div>
            <div class="container">
                <div class="row">
                    <div class="hidden-lg hidden-md">
                        <div class="col-sm-12 col-xs-2" id="toggle-mobile-menu">
                            <div class="menu-icon"></div>
                        </div>
                        <div class="hidden-lg hidden-md hidden-sm col-xs-10 logo-large-wrapper logo-right">
                            <a class="sg-logo-small" href="/"></a>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 logo-large-wrapper hidden-xs hidden-sm">
                        <div class="logo-large"><a class="sg-logo" href="/"><img src="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/sg-logo-rgb.jpg" width="310" height="64"   alt="Ideas EXO" ></a></div>
                    </div>
                    <div class="col-lg-6 col-md-6 col-sm-7 col-xs-12 ideas-logo-wrapper">
                        <!--<a href="/" target="_self" class="ideas-logo"></a>-->
                        <a href="https://www.ideas-exo.de/" target="_self" class="ideas-logo"><img src="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/exo-logo.png" width="870" height="217"   alt="Ideas EXO" ></a>
                        <div class="current-magazine-title">
                            13. Oktober 2020, 07:50 Uhr
                            | Werbung
                        </div>
                    </div>
                </div>

            </div>
            <div class="affix-wrapper">
                <div class="header-fix">
                    <div class="container">
                        <div class="row header-menu-row">
                            <a href="/" class="home-icon"></a><div id="menu-first"><div class="menu-wrapper"><ul class="row menu-first"><li data-uid="119" class="active menu-col menu-item"><a href="/2020/ausgabe-29/aktuelle-analyse?utm_source=ideas-exo-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse"><span>Aktuelle Analyse</span></a></li><li data-uid="6" class="menu-col menu-item"><a href="/service?utm_source=ideas-exo-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse"><span>Service</span></a></li><li data-uid="11" class="menu-col menu-item"><a href="/rechtliche-hinweise?utm_source=ideas-exo-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse"><span>Rechtliche Hinweise</span></a></li><li data-uid="12" class="menu-col menu-item"><a href="/abonnieren?utm_source=ideas-exo-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse"><span>Abonnieren</span></a></li><li data-uid="{field:uid}" class="menu-col menu-item red-advertising"><a href="https://www.trader-2020.com/?utm_source=ideas-exo&amp;utm_medium=menue&amp;utm_content=startseite&amp;utm_campaign=trader" target="_blank"><span>BÖRSENSPIEL</span></a></li></ul></div></div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
    <!--TYPO3SEARCH_begin-->
        <section id="content-wrapper">
            
    <div class="teaser row trailer">
        <div class="container">
            <div class="teaser-background">

            </div>
        </div>
    </div>
    
        <div class="ticker-row">
            <div class="container">
                <div class="ticker col-xs-12"><div class="content-element coba-textpic-news">
<div id="c430" class="content-element  frame frame-default frame-type-text frame-layout-100"><div class="content-element-inner"><p class="align-center"><strong><a href="https://www.trader-2020.com/?utm_source=ideas-exo&amp;utm_medium=ticker&amp;utm_content=startseite&amp;utm_campaign=trader" target="_blank">+++ Börsenspiel Trader 2020:&nbsp;Beweisen Sie&nbsp;Ihr Können und gewinnen Sie einen Jaguar I-PACE. Jetzt anmelden! +++</a></strong></p></div></div>

</div></div>
            </div>
        </div>
    
    <div class="container main">
        <div class="row">
            <section id="main-content-section" class="col-xs-12 col-md-8 col-sm-8 col-lg-8 main-content"><div class="content-element coba-textpic-news">
<div id="c691" class="content-element  frame frame-default frame-type-text frame-layout-100"><div class="content-element-inner"><header><h3 class=" rule-0 moving-color-2 moving-length-8">
				Telekom: Ausbruch nach oben gescheitert
			</h3><p class=" subheader-margin">
		Diese Analyse wurde am
		<time datetime="2020-10-12">
			12.10.2020
		</time>
		um
		<time datetime="2020-10-12">
			19:55
		</time>
		Uhr erstellt.
	</p></header><p><strong>Seit einigen Monaten bewegt sich die Aktie der Deutschen Telekom seitwärts. In charttechnischer Hinsicht zeigen sich zudem Kurs-Hürden. Auch in den kommenden Monaten dürfte die T-Aktie wohl keine Bäume ausreißen. Mit einem StayLow-Optionsschein auf die Telekom-Aktie kann man eine hohe Seitwärtsrendite erzielen.</strong>&nbsp; &nbsp;</p><p>Die Auswirkungen der Corona-Pandemie auf das Geschäft der Deutschen Telekom dürften nicht allzu dramatisch ausfallen. Spürbar seien diese nach Auskunft der Telekom aber schon, vor allem im Systemgeschäft – dort würden sich neue Aufträge verzögern. Auch bei Roaming-Umsätzen im Mobilfunk mache sich die Pandemie bemerkbar. Logisch: Roaming wird wegen Reisebeschränkungen weniger nachgefragt. Nach dem zweiten Quartal dieses Geschäftsjahres meldete die Telekom einen Gewinnrückgang um 20 Prozent. Was aber weniger mit der Pandemie, sondern wohl eher mit den Integrationskosten infolge der Fusion von T-Mobile US mit der US-amerikanischen Sprint zu tun hat.</p><p>&nbsp;</p></div></div>

</div><div class="content-element coba-textpic-news">
<div id="c690" class="content-element  frame frame-default frame-type-textpic frame-layout-100"><div class="content-element-inner"><div class="ce-textpic ce-left ce-above"><header><h3 class=" rule-0 moving-color-2 moving-length-8">
				Deutsche Telekom (in Euro)
			</h3></header><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/_processed_/c/2/csm_telekom121020_fd9f74d6dd.png" media="(min-device-width: 992px) and (max-device-width: 1199px)"><source srcset="/fileadmin/_processed_/c/2/csm_telekom121020_23a304cb0e.png" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/_processed_/c/2/csm_telekom121020_1f47e5cf0f.png" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/ideas_exo/telekom121020.png" alt="" longdesc="" title=""></picture><figcaption class="image-caption">
			Chartquelle www.tradesignalonline.com, Darstellungszeitraum vom 01.01.2019 bis zum 12.10.2020, Stand 19:55 Uhr. Frühere Wertentwicklungen, Simulationen oder Prognosen sind kein verlässlicher Indikator für die künftige Wertentwicklung.
		</figcaption></figure></div></div></div></div></div></div>

</div>
<div id="daily-table-wrapper-689" class="daily-table  frame-layout-800" width="100%">
    
        <h5 class="headline">Wichtige Chartmarken</h5>
    
    <table id="daily-table-689" class="table-type-6" border="0" cellpadding="" width="100%" cellspacing="">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Widerstände:</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>14,89 Euro (Monatshoch) // 15,73 Euro (Mehrmonatshoch) </p>
                            </td>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Unterstützungen:</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col"
                            
                            
                            >
                            <p>14,10 Euro (Mehrmonatstief) </p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
</div><div class="content-element coba-textpic-news">
<div id="c688" class="content-element  frame frame-default frame-type-text frame-layout-100 frame-space-before-large"><div class="content-element-inner"><header><h2 class=" rule- moving-color- moving-length-">
				Widerstandsmarken 
			</h2></header><p>Insbesondere in den ersten drei Jahren werden Kosten für die Integration der beiden Gesellschaften das Netto-Ergebnis belasten, teilte die Telekom mit. So dürften also auch die kommenden Quartalszahlen, welche die Telekom nach eigenen Angaben am 12. November vorlegen wird, davon beeinflusst werden. Die T-Aktie bewegte sich in den vergangenen Monaten seitwärts. Ein Ausbruch nach oben blieb dem DAX-Titel verwehrt. So scheiterte das Papier der Deutschen Telekom Mitte September am Widerstandsbereich bei etwa 15,50 Euro. Eine signifikante Widerstandsmarke stellt zudem das aktuelle Mehrmonatshoch bei 15,73 Euro dar. Ebenfalls als Widerstandsmarke zu erwähnen ist das aktuelle Monatshoch bei 14,89 Euro.</p><p>&nbsp;</p></div></div>

</div><div class="content-element coba-textpic-news">
<div id="c687" class="content-element  frame frame-default frame-type-text frame-layout-100"><div class="content-element-inner"><header><h5 class=" rule-0 moving-color- moving-length-">
				Fazit
			</h5></header><p>Mit einem <strong>StayLow-Optionsschein auf Deutsche Telekom (WKN SR94L3)</strong> würden risikofreudige Anleger den maximalen Auszahlungsbetrag von 10,00 Euro erhalten, wenn sich die Telekom-Aktie bis einschließlich zum 19.03.2021 durchgehend unter der Knockout-Schwelle von 16,00 Euro bewegt. Gerechnet vom Stand des Scheins am 12. Oktober 2020 um 19.55 Uhr (Briefkurs 6,53 Euro), würde dies einem Kursgewinn von 53 Prozent entsprechen. Sollte die Knockout-Schwelle erreicht werden, würde ein Totalverlust des eingesetzten Kapitals eintreten. Zur Vermeidung eines solchen Knockouts sollte deshalb der vorzeitige wie auch sehr schnelle Ausstieg aus dieser spekulativen Position erwogen werden, falls die Aktie der Deutschen Telekom das Mehrmonatshoch bei 15,73 Euro nach oben überwinden kann.</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p></div></div>

</div><div class="content-element coba-textpic-news">
<div id="c686" class="content-element  frame frame-default frame-type-header frame-layout-100"><div class="content-element-inner"><header><h3 class=" rule-0 moving-color- moving-length-">
				Produktideen (Stand 12.10.2020 19:55 Uhr)
			</h3></header></div></div>

</div><div class="content-element coba-textpic-news">
<div id="daily-table-wrapper-685" class="daily-table  frame-layout-100" width="100%">
    
        <h5 class="headline">Strategie für abwärts gerichtete Kurse	</h5>
    
    <table id="daily-table-685" class="table-type-5" border="0" cellpadding="" width="100%" cellspacing="">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Typ</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>StayLow-Optionsschein</p>
                            </td>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>WKN</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=SR94L3" target="_blank" class="wkn-link">SR94L3</a></p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Basiswert</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>Deutsche Telekom</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Oberes KO-Level </p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col"
                            
                            
                            >
                            <p>16,00 Euro </p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Laufzeit</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>19.03.2021</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Max. Auszahlung</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col"
                            
                            
                            >
                            <p>10,00 Euro</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-7 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Geld-/Briefkurs*</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>6,43 / 6,53 Euro </p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
</div></div>
<div id="c684" class="content-element  frame frame-default frame-type-text frame-layout-700 frame-space-before-small"><div class="content-element-inner"><p><span style="font-size:18px"><strong>Alternativen zum StayLow-Optionsschein WKN SR94L3</strong></span></p><p><span style="font-size:18px">Sollten Sie den Eindruck haben, dass die Telekom-Aktie bis zum Stichtag des 19.03.2021 die für den StayLow-Optionsschein geltende Kursspanne nach oben verlassen wird oder aber Ihnen ein Inline- oder StayHigh-Optionsschein grundsätzlich gewinnträchtiger erscheint, wären entsprechende Strategien unter anderem mit den folgenden Optionsscheinen möglich: </span></p></div></div>

<div class="content-element coba-textpic-news">
<div id="daily-table-wrapper-683" class="daily-table  frame-layout-100" width="100%">
    
        <h5 class="headline">Strategie für seitwärts gerichtete Kurse</h5>
    
    <table id="daily-table-683" class="table-type-5" border="0" cellpadding="" width="100%" cellspacing="">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Typ</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>Inline-Optionsschein</p>
                            </td>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>WKN</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=SR94CY" target="_blank" class="wkn-link">SR94CY</a></p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Basiswert</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>Deutsche Telekom</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Oberes KO-Level</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col"
                            
                            
                            >
                            <p>17,00 Euro </p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Unteres KO-Level </p>
                            </td>
                        
                
                    
                            <td class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>12,00 Euro</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Laufzeit</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col"
                            
                            
                            >
                            <p>19.03.2021</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-7 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Max. Auszahlung</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>10,00 Euro</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-8 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Geld-/Briefkurs*</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col"
                            
                            
                            >
                            <p>6,59 / 6,69 Euro</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
</div></div><div class="content-element coba-textpic-news">
<div id="daily-table-wrapper-682" class="daily-table  frame-layout-100" width="100%">
    
        <h5 class="headline">Strategie für aufwärts gerichtete Kurse</h5>
    
    <table id="daily-table-682" class="table-type-5" border="0" cellpadding="" width="100%" cellspacing="">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Typ</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>StayHigh-Optionsschein</p>
                            </td>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>WKN</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=SR99X2" target="_blank" class="wkn-link">SR99X2</a></p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Basiswert</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>Deutsche Telekom</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Unteres KO-Level</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col"
                            
                            
                            >
                            <p>12,00 Euro</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Laufzeit</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>19.03.2021</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Max. Auszahlung</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col"
                            
                            
                            >
                            <p>10,00 Euro</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-7 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Geld-/Briefkurs*</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>7,93 / 8,03 Euro </p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
</div></div>
<div id="c681" class="content-element  frame frame-default frame-type-text frame-layout-700"><div class="content-element-inner"><p>*Indikativ</p><p>Die Darstellung der genannten Produkte erfolgt lediglich in Kurzform. Die maßgeblichen Produktinformationen stehen im Internet unter&nbsp;<a href="http://www.sg-zertifikate.de" target="_blank">www.sg-zertifikate.de</a>&nbsp;zur Verfügung. Den Basisprospekt sowie die Endgültigen Bedingungen und die Basisinformationsblätter erhalten Sie bei Klick auf die WKN. Sie sind im Begriff, ein komplexes Produkt zu erwerben, das nicht einfach ist und schwer zu verstehen sein kann. Wir empfehlen Interessenten und potenziellen Anlegern den Basisprospekt und die Endgültigen Bedingungen zu lesen, bevor sie eine Anlageentscheidung treffen, um sich möglichst umfassend über die potenziellen Risiken und Chancen des Wertpapiers zu informieren, insbesondere um die potenziellen Risiken und Chancen der Entscheidung, in die Wertpapiere zu investieren, vollends zu verstehen. Die Billigung des Basisprospekts durch die Bundesanstalt für Finanzdienstleistungsaufsicht ist nicht als ihre Befürwortung der angebotenen Wertpapiere zu verstehen.</p></div></div>

</section>
            <aside class="col-xs-12 col-md-4 col-sm-4 col-lg-4 current-magazine-navigation">
                <div class="content-element coba-textpic-news">
<div id="c680" class="content-element  frame frame-default frame-type-textpic frame-layout-100"><div class="content-element-inner"><header><h2 class=" rule-0 moving-color-2 moving-length-8">
				AUTOR
			</h2></header><div class="ce-textpic ce-left ce-intext"><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/_processed_/7/c/csm_Ingmar_Koenigshofen_180px_c0cd5130d0.jpg" media="(min-device-width: 992px) and (max-device-width: 1199px)"><source srcset="/fileadmin/Bilder/Ingmar_Koenigshofen_180px.jpg" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/_processed_/7/c/csm_Ingmar_Koenigshofen_180px_5ab8d415a7.jpg" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/Bilder/Ingmar_Koenigshofen_180px.jpg" alt="" longdesc="" title=""></picture></figure></div></div></div><div class="ce-bodytext"><p><sub>Inhaber Boerse-Daily.de</sub><br /><sub><strong>Ingmar Königshofen</strong></sub></p></div></div></div></div>

</div><div class="content-element coba-textpic-news">
<div id="c679" class="content-element  frame frame-default frame-type-textpic frame-layout-100"><div class="content-element-inner"><div class="ce-textpic ce-center ce-above"><header><h3 class=" rule-0 moving-color-2 moving-length-8">
				BÖRSENSPIEL TRADER 2020
			</h3></header><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-outer"><div class="ce-inner"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/_processed_/c/6/csm_Trader_2020_Teaser_8049a48868.jpg" media="(min-device-width: 992px) and (max-device-width: 1199px)"><source srcset="/fileadmin/_processed_/c/6/csm_Trader_2020_Teaser_65d51e7f17.jpg" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/_processed_/c/6/csm_Trader_2020_Teaser_63a3e4782e.jpg" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/_processed_/c/6/csm_Trader_2020_Teaser_216fe46d04.jpg" alt="" longdesc="" title=""></picture></figure></div></div></div></div></div><div class="ce-bodytext"><p>Melden Sie sich jetzt an und gewinnen Sie einen Jaguar I-PACE oder weitere attraktive Preise.<br /><a href="https://www.trader-2020.com/?utm_source=ideas-exo&amp;utm_medium=spalte&amp;utm_content=startseite&amp;utm_campaign=trader" target="_blank" class="button-highlight">Jetzt teilnehmen und gewinnen</a></p></div></div></div></div>

</div><div class="content-element coba-textpic-news">
<div id="c678" class="content-element  frame frame-default frame-type-text frame-layout-100"><div class="content-element-inner"><header><h2 class=" rule-0 moving-color-2 moving-length-8">
				HAT IHNEN DIE ANALYSE GEFALLEN?
			</h2></header><p><strong><span class="button-highlight">Dann abonnieren Sie unseren kostenfreien ideas EXO-Newsletter</span></strong></p></div></div>

</div><div class="content-element coba-textpic-news">
<div id="c677" class="content-element  frame frame-default frame-type-html frame-layout-100"><div class="content-element-inner"><iframe src="https://newsletter.ideas-exo.de/ideas-exo.de/anmeldung.html" frameborder="0" width="700" height="440">Ihr Browser unterstützt leider keine eingebetteten Frames (iframes) <a href="https://newsletter.ideas-exo.de/ideas-exo.de/anmeldung.html" target="_blank">weiter</a></iframe></div></div>

</div><div class="content-element coba-textpic-news">
<div id="c676" class="content-element  frame frame-default frame-type-list frame-layout-100"><div class="content-element-inner"><header><h2 class=" rule-0 moving-color-2 moving-length-8">
				NEWSLETTER DOWNLOAD
			</h2></header>
    <p>
        <a href="/ideas_exo/pdf/10-2020/EXO_13.10.2020.pdf" target="_blank" class="button-highlight daily-pdf-icon download-daily-pdf no-text-transform">
          PDF Download
        </a>
    </p>
</div></div>

</div><div class="content-element coba-textpic-news">
<div id="c675" class="content-element  frame frame-default frame-type-header frame-layout-100 frame-space-before-large"><div class="content-element-inner"><header><h2 class=" rule-0 moving-color-2 moving-length-8">
				BÖRSENNEWS
			</h2></header></div></div>

</div><div class="content-element coba-textpic-news">
<div id="c674" class="content-element  frame frame-default frame-type-html frame-layout-100"><div class="content-element-inner"><a href="https://www.messengerpeople.com/"></a><iframe
            scrolling="no"
            style="border: none; overflow: hidden"
            src="https://widget.msgp.pl/?id=70085e621a5f6e7548.83149312"
            height="320px"
            width="500px"
        ></iframe></div></div>

</div><div class="content-element coba-textpic-news">
<div id="c673" class="content-element  frame frame-default frame-type-text frame-layout-100"><div class="content-element-inner"><header><h2 class=" rule-0 moving-color-2 moving-length-8">
				KONTAKT
			</h2></header><p><a href="/kontakt?utm_source=ideas-exo-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse" class="button-highlight">Kontaktformular</a></p><p><a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#115;&#101;&#114;&#118;&#105;&#99;&#101;&#46;&#122;&#101;&#114;&#116;&#105;&#102;&#105;&#107;&#97;&#116;&#101;&#64;&#115;&#103;&#99;&#105;&#98;&#46;&#99;&#111;&#109;" class="button-highlight">service.zertifikate@sgcib.com</a></p><p><span class="button-highlight"><strong>0800 / 818 30 50</strong></span></p></div></div>

</div>
            </aside>
        </div>
    </div>

        </section>
    <!--TYPO3SEARCH_end-->
        <footer id="footer">
            <div class="footer-info container">
                <div class="row">
                    <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6 footer-home-link">
                        
                            <a href="https://www.ideas-exo.de/?utm_source=ideas-exo-newsletter&utm_medium=email&utm_campaign=ideas-exo&utm_content=aktuelle-analyse" class="back-to-start">
                                Zurück zur Übersicht
                            </a>
                        
                    </div>
                    <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6">

                    </div>
                </div>
            </div>

            <div class="footer-imprint">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-imprint-navigation">
                            

    <nav>
        <ul>
            
                <li><a href="/service?utm_source=ideas-exo-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse" title="Service">Service</a></li>
            
                <li><a href="/kontakt?utm_source=ideas-exo-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse" title="Kontakt">Kontakt</a></li>
            
                <li><a href="/impressum?utm_source=ideas-exo-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse" title="Impressum">Impressum</a></li>
            
                <li><a href="/rechtliche-hinweise?utm_source=ideas-exo-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li>
            
                <li><a href="/cookie-einstellungen?utm_source=ideas-exo-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse" title="Cookie-Einstellungen">Cookie-Einstellungen</a></li>
            
                <li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/91/Data_Policy_DE.pdf" title="Datenschutz" target="_blank">Datenschutz</a></li>
            
                <li><a href="/datenschutzerklaerung-fuer-die-websitenutzung?utm_source=ideas-exo-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse" title="Datenschutzerklärung für die Websitenutzung">Datenschutzerklärung für die Websitenutzung</a></li>
            
                <li><a href="https://www.societegenerale.com/en/about-us/identity" title="Über uns" target="_blank">Über uns</a></li>
            
        </ul>
    </nav>


                        </div>
                    </div>
                </div>
            </div>
        </footer>
        <a href="#" id="coba-reading-progress" style="display: none;">
            <svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                <circle id="radialprogress-base" class="radialprogress-base" r="33" cx="35" cy="35" fill="white" stroke-dasharray="207" stroke-dashoffset="0"></circle>
                <circle id="radialprogress-fill" class="radialprogress-fill" r="33" cx="35" cy="35" fill="transparent" stroke-dasharray="207" stroke-dashoffset="0"></circle>
            </svg>
            <div class="description">
                Zum<br />Seitenanfang
            </div>
        </a>
    </div>

    <div id="menu-mobile">
       <a href="https://www.ideas-exo.de/?utm_source=ideas-exo-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse" target="_self" class="home-icon">Startseite</a><div class="close-menu"><img src="/typo3conf/ext/ideas_exo_template/Resources/Public/Styles/Icons/close-menu.svg" width="32" height="32"   alt="Ideas EXO" ></div><nav id="menu-mobile-nav"><div class="menu-wrapper"><ul class="row"><li data-uid="119" class="active menu-col menu-item"><a href="/2020/ausgabe-29/aktuelle-analyse?utm_source=ideas-exo-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse">Aktuelle Analyse</a></li><li data-uid="{field:uid}" class="menu-col menu-item"><a href="/service?utm_source=ideas-exo-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse"><span>Service</span></a><ul class="submenu-wrap"><li><a href="/abonnieren?utm_source=ideas-exo-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse"><span>Abonnieren</span></a></li><li><a href="https://www.societegenerale.com/en/home" target="_blank"><span>Konzern</span></a></li></ul></li></ul></div></nav><div class="coba-world-navigation-mobile">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/?utm_source=ideas-exo&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-magazin" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de/?utm_source=ideas-exo&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-news" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-daily" href="https://www.ideas-daily.de/?utm_source=ideas-exo&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-daily" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Daily
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-exo&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-exo&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div>
       <div class="mobile-service-nav">
           <nav class="menu-service"><ul><li><a href="/service?utm_source=ideas-exo-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse">Service</a></li><li><a href="/kontakt?utm_source=ideas-exo-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse">Kontakt</a></li></ul></nav>
       </div>
    </div>

    <div id="coba-register-flyout">
        <div class="flyout-inner">
            <div class="flyout-content">
                <div class="content-element coba-textpic-news">
<div id="c140" class="content-element  frame frame-default frame-type-textpic frame-layout-100"><div class="content-element-inner"><header><h5 class=" rule-0 moving-color-2 moving-length-8"><a href="/abonnieren?utm_source=ideas-exo-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse">IDEAS EXO ABONNIEREN</a></h5></header><div class="ce-textpic ce-left ce-intext"><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/_processed_/c/7/csm_Bildschirmfoto_2020-04-28_um_09.50.01_dda937dec8.png" media="(min-device-width: 992px) and (max-device-width: 1199px)"><source srcset="/fileadmin/_processed_/c/7/csm_Bildschirmfoto_2020-04-28_um_09.50.01_6e8d0b4e3f.png" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/_processed_/c/7/csm_Bildschirmfoto_2020-04-28_um_09.50.01_a9cf852eb4.png" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/_processed_/c/7/csm_Bildschirmfoto_2020-04-28_um_09.50.01_d43cfe2af1.png" alt="" longdesc="" title=""></picture></figure></div></div></div><div class="ce-bodytext"><p>Sie interessieren<br />sich für exotische<br />Optionsscheine?</p><p><a href="/abonnieren?utm_source=ideas-exo-newsletter&amp;utm_medium=email&amp;utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse" class="button-highlight"><strong>Kostenlos abonnieren</strong></a></p></div></div></div></div>

</div>
            </div>
            <div class="flyout-toggle"></div>
        </div>
    </div>
    
        <div id="coba-flyout-bottom">
            <div class="flyout-bottom-inner">
                <div class="flyout-bottom-content">
                    <div class="content-element coba-textpic-news">
<div id="c540" class="content-element  frame frame-default frame-type-textpic frame-layout-100"><div class="content-element-inner"><div class="ce-textpic ce-center ce-above"><header><p class=" subheader-margin">
		Diese Analyse wurde am
		<time datetime="2020-08-18">
			18.08.2020
		</time>
		um
		<time datetime="2020-08-18">
			18:34
		</time>
		Uhr erstellt.
	</p></header><div class="ce-bodytext"><p><a href="https://www.trader-2020.com/?utm_source=ideas-exo&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=trader" target="_blank" class="button-arrow-trader">Sind Sie bereit für das Börsenspiel Trader 2020? Jetzt anmelden und attraktive Preise gewinnen.</a></p></div></div></div></div>

</div>
                </div>
                <div class="flyout-bottom-toggle"></div>
            </div>
        </div>
    
	<script type="text/javascript">var wknLinkPrefix = 'http://www.zertifikate.commerzbank.de/Products/ProductSearchQuick.aspx?suppressMobile=true&q=';</script><div class="coba-world-navigation">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/?utm_source=ideas-exo&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-magazin" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de/?utm_source=ideas-exo&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-news" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-daily" href="https://www.ideas-daily.de/?utm_source=ideas-exo&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-daily" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Daily
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-exo&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-exo&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div>

<script src="/typo3conf/ext/ideas_exo_template/Resources/Public/JavaScript/vendors.js?1601289904" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_forms/Resources/Public/JavaScript/Validation.js?1601289904" type="text/javascript"></script>
<script src="https://www.google.com/recaptcha/api.js" type="text/javascript"></script>
<script src="https://cdn-pub.sentifi.com/custo/widgets.js" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/moment-with-locales.min.js?1601289904" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/wkn.js?1601289904" type="text/javascript"></script>
<script src="/typo3conf/ext/ideas_exo_template/Resources/Public/JavaScript/scripts.js?1601289904" type="text/javascript"></script>
<script src="/typo3conf/ext/ideas_exo_template/Resources/Public/JavaScript/pushOut.js?1601289904" type="text/javascript"></script>



</body>
</html>