<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en-US" class="no-js ie6 oldie"><![endif]-->
<!--[if IE 7 ]><html lang="en-US" class="no-js ie7 oldie"><![endif]-->
<!--[if IE 8 ]><html lang="en-US" class="no-js ie8 oldie"><![endif]-->
<!--[if IE 9 ]><html lang="en-US" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US" class="no-js"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2022 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>ideas EXO: Aktuelle Analyse</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="twitter:card" content="summary" />


<link rel="stylesheet" type="text/css" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Styles/Screen.css?1639127383" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/d42b6e1bdf.css?1639129678" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/coba_world_navigation/Resources/Public/Styles/Screen.css?1639127383" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Styles/Print.css?1639127383" media="print">







<meta property="og:title" content="Ideas EXO : Aktuelle Analyse"><meta property="og:type" content="article"><meta property="og:url" content="https://www.ideas-exo.de/2021/ausgabe-93/aktuelle-analyse?utm_campaign=ideas-exo&utm_content=aktuelle-analyse&utm_medium=email&utm_source=ideas-exo-newsletter&utm_term=04012022"><meta property="og:site_name" content="Ideas EXO"><meta property="og:image" content="https://www.ideas-exo.de/typo3conf/ext/coba_bootstrap/Resources/Public/Images/logo.jpg">    <script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W8S56KP');</script>
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1b65402d-be6a-41b8-8ea4-dbefe09014a7" data-blockingmode="auto" type="text/javascript"></script>
	<link rel="shortcut icon" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/Favicons/favicon.ico" type="image/x-icon" title="Commerzbank AG">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="description" content="" />
	<meta name="keywords" content="" />
	<link rel="apple-touch-icon" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/Favicons/app_icon.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="57x57" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/Favicons/apple-touch-icon-57x57_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="72x72" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/Favicons/apple-touch-icon-72x72_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="76x76" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/Favicons/apple-touch-icon-76x76_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="114x114" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/Favicons/apple-touch-icon-114x114_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="120x120" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/Favicons/apple-touch-icon-120x120_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="144x144" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/Favicons/apple-touch-icon-144x144_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="152x152" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/Favicons/apple-touch-icon-152x152_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="icon" sizes="128x128" href="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/Favicons/apple-touch-icon-128x128_A.png">	<script type="text/javascript">
		var sysLanguage = 0;
	</script><meta name="google-site-verification" content="nSPx4yj3orbf48QCZ9XzwRLmaECXWtEb33yKpsfVaKc" />
<link rel="canonical" href="https://www.ideas-exo.de/2021/ausgabe-93/aktuelle-analyse?utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse&amp;utm_medium=email&amp;utm_source=ideas-exo-newsletter"/>


</head>
<body class="one-column">

			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe data-src="https://www.googletagmanager.com/ns.html?id=GTM-W8S56KP"
			height="0" width="0" style="display:none;visibility:hidden" data-cookieconsent="statistics"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->


    
            
        
    
    

    
    <div id="site-wrapper">
        <header id="header">
            <div id="service-header">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 ideas-daily-claim">
                            &nbsp;
                        </div>
                        <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                            <nav class="menu-service"><ul></ul></nav>
                        </div>
                    </div>
                </div>
            </div>
            <div class="container">
                <div class="row">
                    <div class="hidden-lg hidden-md">
                        <div class="col-sm-12 col-xs-2" id="toggle-mobile-menu">
                            <div class="menu-icon"></div>
                        </div>
                        <div class="hidden-lg hidden-md hidden-sm col-xs-10 logo-large-wrapper logo-right">
                            <a class="sg-logo-small" href="/"></a>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 logo-large-wrapper hidden-xs hidden-sm">
                        <div class="logo-large"><a class="sg-logo" href="/"><img src="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/sg-logo-rgb.jpg" width="310" height="64"   alt="Ideas EXO" ></a></div>
                    </div>
                    <div class="col-lg-6 col-md-6 col-sm-7 col-xs-12 ideas-logo-wrapper">
                        <!--<a href="/" target="_self" class="ideas-logo"></a>-->
                        <a href="https://www.ideas-exo.de/" target="_self" class="ideas-logo"><img src="/typo3conf/ext/ideas_exo_template/Resources/Public/Images/exo-logo.png" width="870" height="217"   alt="Ideas EXO" ></a>
                        <div class="current-magazine-title">
                            04. Januar 2022, 08:15 Uhr
                            | Werbung
                        </div>
                    </div>
                </div>

            </div>
            <div class="affix-wrapper">
                <div class="header-fix">
                    <div class="container">
                        <div class="row header-menu-row">
                            <a href="/" class="home-icon"></a><div id="menu-first"><div class="menu-wrapper"><ul class="row menu-first"><li data-uid="319" class="active menu-col menu-item"><a href="/2021/ausgabe-93/aktuelle-analyse?utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse&amp;utm_medium=email&amp;utm_source=ideas-exo-newsletter"><span>Aktuelle Analyse</span></a></li><li data-uid="6" class="menu-col menu-item"><a href="/service?utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse&amp;utm_medium=email&amp;utm_source=ideas-exo-newsletter"><span>Service</span></a></li><li data-uid="11" class="menu-col menu-item"><a href="/rechtliche-hinweise?utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse&amp;utm_medium=email&amp;utm_source=ideas-exo-newsletter"><span>Rechtliche Hinweise</span></a></li><li data-uid="12" class="menu-col menu-item"><a href="/abonnieren?utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse&amp;utm_medium=email&amp;utm_source=ideas-exo-newsletter"><span>Abonnieren</span></a></li><li data-uid="{field:uid}" class="menu-col menu-item red-advertising"></li></ul></div></div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
    <!--TYPO3SEARCH_begin-->
        <section id="content-wrapper">
            
    <div class="teaser row trailer">
        <div class="container">
            
                    
        
    <div class="teaser-header teaser-header-moving-start-4 teaser-header-moving-color-8 teaser-header-moving-length-3">
        <div class="row">
            <div class="text-content col-sm-7 col-md-7 col-lg-7">
                
                    <h2>Willkommen bei ideas Exo</h2>
                
                
                    <h3>Technische Analysen und Anlageideen mit exotischen Optionsscheinen</h3>
                
                
            </div>
            <div class="col-sm-5 col-md-5 col-lg-5 picture-content ce-textpic ce-center ce-above">
                

	<div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1">
		
			<div class="ce-outer">
				<div class="ce-inner">
		
		
			<div class="ce-row">
				
					
						<div class="ce-column">
							

		
<figure class="image ">
	
			
					
<picture class="responsive-image">
        
                        <source srcset="/fileadmin/_processed_/2/f/csm_iSt_Mann_Flughafen_Laufband_1166363817_RGB_42ff3c419a.jpg" media="(min-device-width: 992px)">
                
        <source srcset="/fileadmin/_processed_/2/f/csm_iSt_Mann_Flughafen_Laufband_1166363817_RGB_12ce48c5d0.jpg" media="(min-device-width: 768px) and (max-device-width: 991px)">
        <source srcset="/fileadmin/_processed_/2/f/csm_iSt_Mann_Flughafen_Laufband_1166363817_RGB_bb0e4406bb.jpg" media="(min-device-width: 480px) and (max-device-width: 767px)">
        <!---Fallback--->
        <img src="/fileadmin/Bilder/iSt_Mann_Flughafen_Laufband_1166363817_RGB.jpg" alt="" longdesc="" title="">
</picture>

				
		
	
</figure>


	


						</div>
					
				
			</div>
		
		
	</div>
	</div>

</div>



            </div>
        </div>
    </div>

    


                
        </div>
    </div>
    
        <div class="ticker-row">
            <div class="container">
                <div class="ticker col-xs-12"><div class="content-element coba-textpic-news">
<div id="c430" class="content-element  frame frame-default frame-type-text frame-layout-100"><div class="content-element-inner"><p class="align-center"><strong><a href="https://www.sg-zertifikate.de/consors/?utm_source=ideasdaily&amp;utm_medium=ticker&amp;utm_content=freetrade&amp;utm_campaign=sg-zertifikate" target="_blank">+++ Handeln Sie Produkte von Société Générale bis Jahresende ohne Transaktionskosten bei der Consorsbank: Jetzt auch US-Basiswerte. Hier erfahren Sie mehr! +++</a></strong></p></div></div>

</div></div>
            </div>
        </div>
    
    <div class="container main">
        <div class="row">
            <section id="main-content-section" class="col-xs-12 col-md-8 col-sm-8 col-lg-8 main-content"><div class="content-element coba-textpic-news">
<div id="c1939" class="content-element  frame frame-default frame-type-text frame-layout-100"><div class="content-element-inner"><header><h3 class=" rule-0 moving-color-2 moving-length-8">
				DAX: Guter Start ins neue Jahr 
			</h3><p class=" subheader-margin">
		Diese Analyse wurde am
		<time datetime="2022-01-03">
			03.01.2022
		</time>
		um
		<time datetime="2022-01-03">
			20:20
		</time>
		Uhr erstellt.
	</p></header><p><strong>Im vergangenen Jahr konnte der DAX um fast 16 Prozent klettern. Und auch der Start ins neue Jahr kann sich sehen lassen. Doch einige Risiken bleiben weiterhin im Markt. Mit einem Inline-Optionsschein auf das deutsche Börsenbarometer kann man eine beachtliche Seitwärtsrendite erzielen.</strong></p><p>Mit einem Tagesgewinn von fast 1 Prozent startete der DAX gestern ins Börsenjahr 2022. Schon in den letzten Handelstagen des vergangenen Börsenjahres legte der Deutsche Aktienindex durchaus eine fesche Sohle aufs Börsenparkett. Dass der Aktienmarkt am Ende und zu Beginn eines Börsenjahres auftrumpft, ist allerdings nichts Ungewöhnliches. Es handelt sich dabei um einen Kalendereffekt. Laut empirischen Erhebungen der letzten Jahrzehnte schnitt der DAX in den letzten fünf Tagen des alten Jahres sowie in den ersten beiden Handelstagen des neuen Jahres gut ab.</p><p>&nbsp;</p></div></div>

</div><div class="content-element coba-textpic-news">
<div id="c1938" class="content-element  frame frame-default frame-type-textpic frame-layout-100"><div class="content-element-inner"><div class="ce-textpic ce-left ce-above"><header><h3 class=" rule-0 moving-color-2 moving-length-8">
				DAX (in Punkten)
			</h3></header><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/_processed_/6/c/csm_dax030122_e121838af7.png" media="(min-device-width: 992px) and (max-device-width: 1199px)"><source srcset="/fileadmin/_processed_/6/c/csm_dax030122_2820271ffd.png" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/_processed_/6/c/csm_dax030122_ed781de00d.png" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/ideas_exo/dax030122.png" alt="" longdesc="" title=""></picture><figcaption class="image-caption">
			Chartquelle https://de.tradingview.com, Darstellungszeitraum vom 04.01.2021 bis zum 03.01.2022, Stand 18:30 Uhr. Frühere Wertentwicklungen, Simulationen oder Prognosen sind kein verlässlicher Indikator für die künftige Wertentwicklung.
		</figcaption></figure></div></div></div></div></div></div>

</div>
<div id="daily-table-wrapper-1937" class="daily-table  frame-layout-800" width="100%">
    
        <h5 class="headline">Wichtige Chartmarken</h5>
    
    <table id="daily-table-1937" class="table-type-6" border="0" cellpadding="" width="100%" cellspacing="">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Widerstände:</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>16.290 Punkte (Allzeithoch)</p>
                            </td>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Unterstützungen:</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col"
                            
                            
                            >
                            <p>13.868 Punkte (Mehrmonatstief)</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
</div><div class="content-element coba-textpic-news">
<div id="c1936" class="content-element  frame frame-default frame-type-text frame-layout-100 frame-space-before-large"><div class="content-element-inner"><header><h2 class=" rule- moving-color- moving-length-">
				Allzeithoch als wichtiger Widerstand 
			</h2></header><p>Weiterhin ein Belastungsfaktor könnte die Pandemie darstellen. Inwieweit sich die Virus-Mutante namens Omikron auf das gesellschaftliche und wirtschaftliche Leben auswirken wird, ist fraglich. „Wenn die zu erwartende Omikron-Welle auch nach Deutschland überschwappt, wird das durch einen flächendeckenden Ausfall vieler Beschäftigten schnell zu einer Herausforderung für die Wirtschaft in ihrer ganzen Breite“, wurde DIHK-Präsident Peter Adrian gestern von der Nachrichtenagentur Reuters zitiert. Zum DAX-Chart. Das Mehrmonatstief vom vergangenen März bei 13.868 Punkten dient als Unterstützungsmarke. Das Allzeithoch bei 16.290 Punkten stellt einen wichtigen Widerstand dar.</p><p>&nbsp;</p></div></div>

</div><div class="content-element coba-textpic-news">
<div id="c1935" class="content-element  frame frame-default frame-type-text frame-layout-100"><div class="content-element-inner"><header><h5 class=" rule-0 moving-color- moving-length-">
				Fazit
			</h5></header><p>Mit einem <strong>Inline-Optionsschein auf den DAX (WKN SF17WY)</strong> würden risikofreudige Anleger den maximalen Auszahlungsbetrag von 10,00 Euro erzielen, wenn sich der DAX bis einschließlich 18.03.2022 durchgehend über der unteren Knockout-Schwelle von 13.600 Punkten und unterhalb der oberen Knockout-Schwelle von 17.600 Punkten bewegt. Gerechnet vom Stand des Scheins am 03. Januar 2022 um 17.35 Uhr (Briefkurs 8,90 Euro), würde dies einem Kursgewinn von 12 Prozent entsprechen. Sollte eine der beiden Knockout-Schwellen erreicht werden, würde ein Totalverlust des eingesetzten Kapitals eintreten. Falls der DAX unter das Mehrmonatstief bei 13.868 Punkten fällt oder über das aktuelle Allzeithoch bei 16.290 Punkten wie auch über die psychologische Hürde von 17.000 Zählern klettern kann, sollte zur Vermeidung eines Knockouts der vorzeitige wie auch schnelle Ausstieg aus der spekulativen Position erwogen werden.</p><p><em>Autor: Ingmar Königshofen,&nbsp;Inhaber Boerse-Daily.de</em></p><p>&nbsp;</p></div></div>

</div><div class="content-element coba-textpic-news">
<div id="c1934" class="content-element  frame frame-default frame-type-header frame-layout-100"><div class="content-element-inner"><header><h3 class=" rule-0 moving-color- moving-length-">
				Produktidee (Stand 03.01.2022 17:35 Uhr)
			</h3></header></div></div>

</div><div class="content-element coba-textpic-news">
<div id="daily-table-wrapper-1933" class="daily-table  frame-layout-100" width="100%">
    
        <h5 class="headline">Strategie für seitwärts gerichtete Kurse</h5>
    
    <table id="daily-table-1933" class="table-type-5" border="0" cellpadding="" width="100%" cellspacing="">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Typ</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>Inline-Optionsschein</p>
                            </td>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>WKN</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=SF17WY" target="_blank" class="wkn-link">SF17WY</a></p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Basiswert</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>DAX</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Unteres KO-Level</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col"
                            
                            
                            >
                            <p>13.600 Punkte</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Oberes KO-Level </p>
                            </td>
                        
                
                    
                            <td class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>17.600 Punkte </p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Laufzeit</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col"
                            
                            
                            >
                            <p>18.03.2022</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-7 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Max. Auszahlung</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>10,00 Euro</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-8 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Geld-/Briefkurs*</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col"
                            
                            
                            >
                            <p>8,80 / 8,90 Euro </p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
</div></div>
<div id="c1932" class="content-element  frame frame-default frame-type-text frame-layout-700"><div class="content-element-inner"><p>*Indikativ</p><p>Die Darstellung der genannten Produkte erfolgt lediglich in Kurzform. Die maßgeblichen Produktinformationen stehen im Internet unter&nbsp;<a href="http://www.sg-zertifikate.de" target="_blank">www.sg-zertifikate.de</a>&nbsp;zur Verfügung. Den Basisprospekt sowie die Endgültigen Bedingungen und die Basisinformationsblätter erhalten Sie bei Klick auf die WKN. Sie sind im Begriff, ein komplexes Produkt zu erwerben, das nicht einfach ist und schwer zu verstehen sein kann. Bitte beachten Sie, dass bestimmte Produkte nur für kurzfristige Anlagezeiträume geeignet sind. Wir empfehlen Interessenten und potenziellen Anlegern den Basisprospekt und die Endgültigen Bedingungen zu lesen, bevor sie eine Anlageentscheidung treffen, um sich möglichst umfassend über die potenziellen Risiken und Chancen des Wertpapiers zu informieren, insbesondere um die potenziellen Risiken und Chancen der Entscheidung, in die Wertpapiere zu investieren, vollends zu verstehen. Die Billigung des Basisprospekts durch die Bundesanstalt für Finanzdienstleistungsaufsicht ist nicht als ihre Befürwortung der angebotenen Wertpapiere zu verstehen.</p></div></div>

</section>
            <aside class="col-xs-12 col-md-4 col-sm-4 col-lg-4 current-magazine-navigation">
                <div class="content-element coba-textpic-news">
<div id="c55" class="content-element  frame frame-default frame-type-text frame-layout-100"><div class="content-element-inner"><header><h2 class=" rule-0 moving-color-2 moving-length-8">
				HAT IHNEN DIE ANALYSE GEFALLEN?
			</h2></header><p><strong><span class="button-highlight">Dann abonnieren Sie unseren kostenfreien ideas EXO-Newsletter</span></strong></p></div></div>

</div><div class="content-element coba-textpic-news">
<div id="c54" class="content-element  frame frame-default frame-type-html frame-layout-100"><div class="content-element-inner"><iframe src="https://newsletter.ideas-exo.de/ideas-exo.de/anmeldung.html" frameborder="0" width="700" height="700">Ihr Browser unterstützt leider keine eingebetteten Frames (iframes) <a href="https://newsletter.ideas-exo.de/ideas-exo.de/anmeldung.html" target="_blank">weiter</a></iframe></div></div>

</div><div class="content-element coba-textpic-news">
<div id="c56" class="content-element  frame frame-default frame-type-list frame-layout-100"><div class="content-element-inner"><header><h2 class=" rule-0 moving-color-2 moving-length-8">
				NEWSLETTER DOWNLOAD
			</h2></header>
    <p>
        <a href="/ideas_exo/pdf/01-2022/EXO_04.01.2022_01.pdf" target="_blank" class="button-highlight daily-pdf-icon download-daily-pdf no-text-transform">
          PDF Download
        </a>
    </p>
</div></div>

</div><div class="content-element coba-textpic-news">
<div id="c57" class="content-element  frame frame-default frame-type-header frame-layout-100 frame-space-before-large"><div class="content-element-inner"><header><h2 class=" rule-0 moving-color-2 moving-length-8">
				BÖRSENNEWS
			</h2></header></div></div>

</div><div class="content-element coba-textpic-news">
<div id="c59" class="content-element  frame frame-default frame-type-html frame-layout-100"><div class="content-element-inner"><a href="https://www.messengerpeople.com/"></a><iframe
            scrolling="no"
            style="border: none; overflow: hidden"
            src="https://widget.msgp.pl/?id=70085e621a5f6e7548.83149312"
            height="320px"
            width="500px"
        ></iframe></div></div>

</div><div class="content-element coba-textpic-news">
<div id="c58" class="content-element  frame frame-default frame-type-text frame-layout-100"><div class="content-element-inner"><header><h2 class=" rule-0 moving-color-2 moving-length-8">
				KONTAKT
			</h2></header><p><a href="/kontakt?utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse&amp;utm_medium=email&amp;utm_source=ideas-exo-newsletter" class="button-highlight">Kontaktformular</a></p><p><a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#115;&#101;&#114;&#118;&#105;&#99;&#101;&#46;&#122;&#101;&#114;&#116;&#105;&#102;&#105;&#107;&#97;&#116;&#101;&#64;&#115;&#103;&#99;&#105;&#98;&#46;&#99;&#111;&#109;" class="button-highlight">service.zertifikate@sgcib.com</a></p><p><span class="button-highlight"><strong>0800 / 818 30 50</strong></span></p></div></div>

</div>
            </aside>
        </div>
    </div>

        </section>
    <!--TYPO3SEARCH_end-->
        <footer id="footer">
            <div class="footer-info container">
                <div class="row">
                    <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6 footer-home-link">
                        
                            <a href="https://www.ideas-exo.de/?utm_campaign=ideas-exo&utm_content=aktuelle-analyse&utm_medium=email&utm_source=ideas-exo-newsletter" class="back-to-start">
                                Zurück zur Übersicht
                            </a>
                        
                    </div>
                    <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6">

                    </div>
                </div>
            </div>

            <div class="footer-imprint">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-imprint-navigation">
                            

    <nav>
        <ul>
            
                <li><a href="/service?utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse&amp;utm_medium=email&amp;utm_source=ideas-exo-newsletter" title="Service">Service</a></li>
            
                <li><a href="/kontakt?utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse&amp;utm_medium=email&amp;utm_source=ideas-exo-newsletter" title="Kontakt">Kontakt</a></li>
            
                <li><a href="/impressum?utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse&amp;utm_medium=email&amp;utm_source=ideas-exo-newsletter" title="Impressum">Impressum</a></li>
            
                <li><a href="/rechtliche-hinweise?utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse&amp;utm_medium=email&amp;utm_source=ideas-exo-newsletter" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li>
            
                <li><a href="/cookie-einstellungen?utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse&amp;utm_medium=email&amp;utm_source=ideas-exo-newsletter" title="Cookie-Einstellungen">Cookie-Einstellungen</a></li>
            
                <li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/91/Data_Policy_DE.pdf" title="Datenschutz" target="_blank">Datenschutz</a></li>
            
                <li><a href="/datenschutzerklaerung-fuer-die-websitenutzung?utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse&amp;utm_medium=email&amp;utm_source=ideas-exo-newsletter" title="Datenschutzerklärung für die Websitenutzung">Datenschutzerklärung für die Websitenutzung</a></li>
            
                <li><a href="https://www.societegenerale.com/en/about-us/identity" title="Über uns" target="_blank">Über uns</a></li>
            
        </ul>
    </nav>


                        </div>
                    </div>
                </div>
            </div>
        </footer>
        <a href="#" id="coba-reading-progress" style="display: none;">
            <svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                <circle id="radialprogress-base" class="radialprogress-base" r="33" cx="35" cy="35" fill="white" stroke-dasharray="207" stroke-dashoffset="0"></circle>
                <circle id="radialprogress-fill" class="radialprogress-fill" r="33" cx="35" cy="35" fill="transparent" stroke-dasharray="207" stroke-dashoffset="0"></circle>
            </svg>
            <div class="description">
                Zum<br />Seitenanfang
            </div>
        </a>
    </div>

    <div id="menu-mobile">
       <a href="https://www.ideas-exo.de/?utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse&amp;utm_medium=email&amp;utm_source=ideas-exo-newsletter" target="_self" class="home-icon">Startseite</a><div class="close-menu"><img src="/typo3conf/ext/ideas_exo_template/Resources/Public/Styles/Icons/close-menu.svg" width="32" height="32"   alt="Ideas EXO" ></div><nav id="menu-mobile-nav"><div class="menu-wrapper"><ul class="row"><li data-uid="319" class="active menu-col menu-item"><a href="/2021/ausgabe-93/aktuelle-analyse?utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse&amp;utm_medium=email&amp;utm_source=ideas-exo-newsletter">Aktuelle Analyse</a></li><li data-uid="{field:uid}" class="menu-col menu-item"><a href="/service?utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse&amp;utm_medium=email&amp;utm_source=ideas-exo-newsletter"><span>Service</span></a><ul class="submenu-wrap"><li><a href="/abonnieren?utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse&amp;utm_medium=email&amp;utm_source=ideas-exo-newsletter"><span>Abonnieren</span></a></li><li><a href="https://www.societegenerale.com/en/home" target="_blank"><span>Konzern</span></a></li></ul></li></ul></div></nav><div class="coba-world-navigation-mobile">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/?utm_source=ideas-exo&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-magazin" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de/?utm_source=ideas-exo&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-news" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-daily" href="https://www.ideas-daily.de/?utm_source=ideas-exo&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-daily" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Daily
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-exo&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-exo&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div>
       <div class="mobile-service-nav">
           <nav class="menu-service"><ul></ul></nav>
       </div>
    </div>

    <div id="coba-register-flyout">
        <div class="flyout-inner">
            <div class="flyout-content">
                <div class="content-element coba-textpic-news">
<div id="c140" class="content-element  frame frame-default frame-type-textpic frame-layout-100"><div class="content-element-inner"><header><h5 class=" rule-0 moving-color-2 moving-length-8"><a href="/abonnieren?utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse&amp;utm_medium=email&amp;utm_source=ideas-exo-newsletter">IDEAS EXO ABONNIEREN</a></h5></header><div class="ce-textpic ce-left ce-intext"><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/_processed_/c/7/csm_Bildschirmfoto_2020-04-28_um_09.50.01_dda937dec8.png" media="(min-device-width: 992px) and (max-device-width: 1199px)"><source srcset="/fileadmin/_processed_/c/7/csm_Bildschirmfoto_2020-04-28_um_09.50.01_1a0989c511.png" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/_processed_/c/7/csm_Bildschirmfoto_2020-04-28_um_09.50.01_87679f395b.png" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/user_upload/Bildschirmfoto_2020-04-28_um_09.50.01.png" alt="" longdesc="" title=""></picture></figure></div></div></div><div class="ce-bodytext"><p>Sie interessieren<br />sich für exotische<br />Optionsscheine?</p><p><a href="/abonnieren?utm_campaign=ideas-exo&amp;utm_content=aktuelle-analyse&amp;utm_medium=email&amp;utm_source=ideas-exo-newsletter" class="button-highlight"><strong>Kostenlos abonnieren</strong></a></p></div></div></div></div>

</div>
            </div>
            <div class="flyout-toggle"></div>
        </div>
    </div>
    
        <div id="coba-flyout-bottom">
            <div class="flyout-bottom-inner">
                <div class="flyout-bottom-content">
                    <div class="content-element coba-textpic-news">
<div id="c540" class="content-element  frame frame-default frame-type-textpic frame-layout-100"><div class="content-element-inner"><div class="ce-textpic ce-center ce-above"><header><p class=" subheader-margin">
		Diese Analyse wurde am
		<time datetime="2020-08-18">
			18.08.2020
		</time>
		um
		<time datetime="2020-08-18">
			18:34
		</time>
		Uhr erstellt.
	</p></header><div class="ce-bodytext"><p><a href="https://www.ideas-magazin.de/boersennews" target="_blank" class="button-arrow-trader">Börsennews direkt auf Ihr Smartphone - jetzt anmelden!</a></p></div></div></div></div>

</div>
                </div>
                <div class="flyout-bottom-toggle"></div>
            </div>
        </div>
    
	<script type="text/javascript">var wknLinkPrefix = 'http://www.zertifikate.commerzbank.de/Products/ProductSearchQuick.aspx?suppressMobile=true&q=';</script><div class="coba-world-navigation">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/?utm_source=ideas-exo&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-magazin" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de/?utm_source=ideas-exo&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-news" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-daily" href="https://www.ideas-daily.de/?utm_source=ideas-exo&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-daily" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Daily
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-exo&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-exo&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div>

<script src="/typo3conf/ext/ideas_exo_template/Resources/Public/JavaScript/vendors.js?1639127383" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_forms/Resources/Public/JavaScript/Validation.js?1639127382" type="text/javascript"></script>
<script src="https://www.google.com/recaptcha/api.js" type="text/javascript"></script>
<script src="https://cdn-pub.sentifi.com/custo/widgets.js" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/moment-with-locales.min.js?1639127383" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/wkn.js?1639127383" type="text/javascript"></script>
<script src="/typo3conf/ext/ideas_exo_template/Resources/Public/JavaScript/scripts.js?1639127383" type="text/javascript"></script>
<script src="/typo3conf/ext/ideas_exo_template/Resources/Public/JavaScript/pushOut.js?1639127383" type="text/javascript"></script>



</body>
</html>